Treghet i systemet
Incident Report for iBooking AS
Resolved
Ytelsesproblemene er nå løst.
Posted Jan 07, 2019 - 19:30 CET
Monitoring
Ytelsen er bedret og vi overvåker nå systemet.
Posted Jan 07, 2019 - 18:37 CET
Investigating
Vi opplever for tiden treghet i systemet og jobber med å identifisere årsaken og løse problemet.
Posted Jan 07, 2019 - 17:14 CET
This incident affected: Nettbooking, Resepsjonsterminaler, Apper, API, Betaling, and Nettinnmelding.