Nettbetaling nede
Incident Report for iBooking AS
Resolved
Betalinger flyter fint igjen.
Posted Jan 21, 2019 - 14:34 CET
Monitoring
Ser ut som om Nets har begynt å få opp tjenestene sine igjen. Ser ut til at det er noe treghet i systemene deres. Vi overvåker situasjonen videre.
Posted Jan 21, 2019 - 14:09 CET
Identified
Løsningen Netaxept fra Nets er nede. Dette medfører at ingen betalinger går igjennom hos oss eller andre som benytter denne tjenesten.
Posted Jan 21, 2019 - 14:00 CET
This incident affected: Betaling and Nettinnmelding.