Nedetid
Incident Report for iBooking AS
Resolved
Systemet har vært stabilt en god stund nå.
Posted Apr 19, 2019 - 10:56 CEST
Monitoring
Da var alle datasentrene på nett igjen. Vi overvåker situasjonen litt mer utover.
Posted Apr 19, 2019 - 00:49 CEST
Identified
Det kan virke som om det er en nettverksfeil i to av tre datasentre vi benytter. Dette har dessverre midlertidig slått ut datalaget vårt. Vi legger ut mer info her når det foreligger.
Posted Apr 19, 2019 - 00:33 CEST
Investigating
Fått automatiske alarmer om at systemet er nede. Vi undersøker saken i samråd med vår driftsleverandør.
Posted Apr 18, 2019 - 23:57 CEST
This incident affected: Nettbooking, Resepsjonsterminaler, Apper, Utsending av SMS, Utsending av e-post, API, Betaling, and Nettinnmelding.