Redusert ytelse
Incident Report for iBooking AS
Resolved
This incident has been resolved.
Posted May 07, 2019 - 14:22 CEST
Monitoring
Ytelsen har normalisert seg og vi overvåker nå situasjonen.
Posted May 07, 2019 - 14:15 CEST
Investigating
Vi undersøker for øyeblikket en noe redusert ytelse i systemet. Oppdatering kommer snart.
Posted May 07, 2019 - 13:47 CEST
This incident affected: Nettbooking, Resepsjonsterminaler, Apper, Utsending av SMS, Utsending av e-post, API, Betaling, and Nettinnmelding.