Nettverksproblemer
Incident Report for iBooking AS
Resolved
Problemet er løst og systemet fungerer som normalt.
Posted Apr 01, 2019 - 15:20 CEST
Monitoring
Problemet er løst og vi overvåker nå systemet for å forsikre oss om at alt fungerer som det skal.
Posted Apr 01, 2019 - 15:13 CEST
Investigating
Vi opplever for tiden nettverksproblemer, noe som fører til at flere av våre tjenester svarer tregt eller er delvis nede. Det jobbes med å finne en løsning på problemet.
Posted Apr 01, 2019 - 15:00 CEST
This incident affected: Nettbooking, Resepsjonsterminaler, Apper, Utsending av SMS, Utsending av e-post, API, Betaling, Nettsider, and Nettinnmelding.