Nedetid
Incident Report for iBooking AS
Resolved
Alle systemer er oppe.
Posted Apr 25, 2019 - 09:51 CEST
Update
Systemet var oppe en god stund, men fikk en kort nedetid på fire minutter fra kl. 9.08. Er oppe igjen nå.
Posted Apr 25, 2019 - 09:18 CEST
Monitoring
Systemet er oppe igjen og vi overvåker situasjonen. Vi foretar en runde med omstart for de ulike bookingterminalene.
Posted Apr 25, 2019 - 08:29 CEST
Identified
Skyldes strømbrudd i et av datasentrene til vår driftsleverandør. Det er igangsatt en prosess for å få de to gjenværende datasentrene til å snakke sammen inntil det første er på nett igjen.
Posted Apr 25, 2019 - 07:03 CEST
Investigating
Fått automatisk alarm om nedetid. Vi undersøker.
Posted Apr 25, 2019 - 06:49 CEST
This incident affected: Nettbooking, Resepsjonsterminaler, Apper, Utsending av SMS, Utsending av e-post, API, Betaling, Nettsider, and Nettinnmelding.