Nettsider nede
Incident Report for iBooking AS
Resolved
Problemet er nå løst og alle nettsider er operative igjen.
Posted Dec 31, 2018 - 12:36 CET
Identified
Vi ble i morgentimene i dag klar over at nettsidene er nede. Vi har identifisert feilen til det private nettverket mellom de ulike serverne våre og jobber sammen med driftsleverandør med å rette opp i dette.

Øvrige systemer til iBooking er operative siden nettsideløsningen (Craft) kjører på et eget dedikert nettverk.
Posted Dec 31, 2018 - 12:09 CET
This incident affected: Nettsider.