Nedetid
Incident Report for iBooking AS
Resolved
Alle berørte resepsjonsterminaler har fått en omstart. Systemet ser ut til å oppføre seg stabilt nå.
Posted Sep 11, 2018 - 14:10 CEST
Monitoring
Systemet er oppe igjen. Vi følger med videre. Resepsjonsterminalene kan oppleve enkelte problemer. Vi jobber med omstart av disse.
Posted Sep 11, 2018 - 13:39 CEST
Investigating
Endringer gjort på systemet har ført til nedetid. Vi undersøker saken og skal straks komme med en fiks.
Posted Sep 11, 2018 - 13:09 CEST
This incident affected: Nettbooking, Resepsjonsterminaler, Apper, Utsending av SMS, Utsending av e-post, API, Betaling, and Nettinnmelding.